<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
	  <base href="http://www.benalmadenadirecto.es/local/2867-la-carrera-del-pavo-alcanza-un-nuevo-exito-de-participacion-en-su-xxxi-edicion" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Benalmádena, noticias de benalmádena, noticias en benalmádena, periódico, diario, puerto marina, costa del sol, tiempo, weather in benalmadena, noticias, Málaga, Andalucía, turismo, hoteles, benalmádena directo, elecciones, bolín, moya, carnero." />
  <meta name="title" content="LA CARRERA DEL PAVO ALCANZA UN NUEVO ÉXITO DE PARTICIPACIÓN EN SU XXXI EDICIÓN" />
  <meta name="author" content="Redacción" />
  <meta name="description" content="Benalmádena directo: Noticias en Benalmádena Málaga. Diario Digital de la ciudad de Benalmádena en Málaga (Costa del Sol, Puerto Marina). Local, provincia, general, pueblo, turismo, tecnología, deportes, política, sucesos, cultura, opinión, vídeos, fotos, denuncias, clasificados, el tiempo (weather), hoteles, elecciones en benalmadena, elecciones." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Noticias de Benalmádena Málaga - Diario Benalmádena Directo:LA CARRERA DEL PAVO ALCANZA UN NUEVO ÉXITO DE PARTICIPACIÓN EN SU XXXI EDICIÓN</title>
  <link href="http://www.benalmadenadirecto.es/component/jcomments/?task=rss&amp;object_id=2867&amp;object_group=com_content&amp;tmpl=component" rel="alternate" type="application/rss+xml" title="LA CARRERA DEL PAVO ALCANZA UN NUEVO ÉXITO DE PARTICIPACIÓN EN SU XXXI EDICIÓN" />
  <link href="/templates/benalmadenadirecto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=10" type="text/css" />
  <link rel="stylesheet" href="http://www.benalmadenadirecto.es/plugins/content/socialbookmarker/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_bannerslider/tmpl/mod_bannerslider.css" type="text/css" />
  <style type="text/css">
    <!--
ul.jclist_azul { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclist_azul li {background-image: none; list-style: none; list-style-image: none; margin-left: 5px !important; margin-left: 0; display: block; overflow: hidden; }
ul.jclist_azul span img {width: auto; height: auto; float: none;}

    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.benalmadenadirecto.es//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript" src="/modules/mod_bannerslider/tmpl/mod_bannerslider.js"></script>

	<link rel="stylesheet" href="/templates/benalmadenadirecto/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/benalmadenadirecto/css/constant.css" type="text/css" />
</head>
<body>
<div id="tail">
<div class="main">
	<div id="top" >
		<div id="banner" align="center" >	<div id="mbs585bebcb74ff4" class="mod_bannerslider" style="width:100%px;height:100%px">
		<div class="bs_opacitylayer">
		<div class="bs_contentdiv"><a href="/component/banners/click/11" target="_blank"><img src="/images/banners/guiok.png" alt="" /></a></div>
<div class="bs_contentdiv"><a href="/component/banners/click/15" target="_blank"><img src="/images/banners/tomillar.png" alt="" /></a></div>
<div class="bs_contentdiv"><a href="/component/banners/click/18" target="_blank"><img src="/images/banners/supublicidad2.jpg" alt="" /></a></div>
<div class="bs_contentdiv"><a href="/component/banners/click/19" target="_blank"><img src="/images/banners/supublicidad1.jpg" alt="" /></a></div>
<div class="bs_contentdiv"><a href="/component/banners/click/20" target="_blank"><img src="/images/banners/banner20fotocall.jpg" alt="" /></a></div>
<div class="bs_contentdiv"><a href="/component/banners/click/21" target="_blank"><img src="/images/banners/publi.jpg" alt="" /></a></div>
		</div>
	</div>
	<script type="text/javascript">
		new ContentSlider("mbs585bebcb74ff4", "fade", 5000, 1, 0);
	</script>
</div>
		<!--<div id="search"></div>-->
	</div>
	<div id="topmenu">
		
	</div>
	<div id="header">
		<div id="extras" align="right">
			<span id="ty2udate29"></span>	<script language="javascript" type="text/javascript">
	<!--
	function ISO8601Local29(date) {
	// handles years from 0000 to 9999 only
		var offset29 = date.getTimezoneOffset();
		var offsetSign29 = "-";
		if (offset29 <= 0) {
			offsetSign29 = "+";
			offset29 = -offset29;
		}
		var offsetHours29 = Math.floor(offset29 / 60);
		var offsetMinutes29 = offset29 - offsetHours29 * 60;
		return ("000" + date.getFullYear()).slice(-4) +
		"-" + ("0" + (date.getMonth() + 1)).slice(-2) +
		"-" + ("0" + date.getDate()).slice(-2) +
		"T" + ("0" + date.getHours()).slice(-2) +
		":" + ("0" + date.getMinutes()).slice(-2) +
		":" + ("0" + date.getSeconds()).slice(-2) +
		"," + ("00" + date.getMilliseconds()).slice(-3) +
		offsetSign29 + ("0" + offsetHours29).slice(-2) +
		":" + ("0" + offsetMinutes29).slice(-2);
	}

	var ISO860129 = "0";

	function clock29() {
		var newdate29 = new Date();

		if(ISO860129 == "1") {

			var time29 = ISO8601Local29(newdate29);

		} else {

			var day29="";
			var month29="";
			var myweekday29="";
			var year29="";
			var mydate29 = new Date();
			var dston29  =  new  Date('March 14, 1999 2:59:59');
			var dstoff29 = new Date('November 7, 1999 2:59:59');
			dston29.setFullYear(newdate29.getFullYear());
			dstoff29.setFullYear(newdate29.getFullYear());

			var dst29 = "0";
			var myzone29 = newdate29.getTimezoneOffset();

			var zone29 = -5;
			
			// zone is negative so convert to positive to do calculations
			if (zone29 <= 0) {
				zoneb29 = -zone29;
			} else {
				zoneb29 = zone29;
			}
			
			if (mydate29 > dston29 && mydate29 < dstoff29 && dst29 == "1") {
			//date is between dst dates and dst adjust is on.
				zonea29 = zoneb29 - 1;
				var houradjust29 = 0;
			} else {
				zonea29 = zoneb29;
				var houradjust29 = -1;
			};

			newtime29=newdate29.getTime();

			var newzone29 =  (zonea29*60*60*1000);

			// convert zone back to negative if it was negative originally
			if (zone29 <= 0) {
				newzone29 = -newzone29;
			}
			newtimea29 = newtime29+(myzone29*60*1000)+newzone29;

			mydate29.setTime(newtimea29);
			myday29 = mydate29.getDay();
			mymonth29 = mydate29.getMonth();
			myweekday29= mydate29.getDate();
			myyear29= mydate29.getYear();
			year29 = myyear29;

			if (year29 < 2000) year29 = year29 + 1900;
			myhours29 = mydate29.getHours();

			
				if (myhours29 < 10){
					myhours29 = "0" + myhours29;
				}
				else {
					myhours29 = "" + myhours29;
				};

			
			myminutes29 = mydate29.getMinutes();

			if (myminutes29 < 10){
				mytime29 = "0" + myminutes29;
			}
			else {
				mytime29 = "" + myminutes29;
			};

			myseconds29 = mydate29.getSeconds();

			if (myseconds29 < 10) {
				myseconds29 = "0" + myseconds29;
			} else {
				myseconds29 = "" + myseconds29;
			};

			arday29 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado")
			armonth29 = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre", "Octubre","Noviembre","Diciembre")
			ardate29 = new Array("0th","1 de","2 de","3 de","4 de","5 de","6 de","7 de","8 de","9 de","10 de","11 de","12 de","13 de","14 de","15 de","16 de","17 de","18 de","19 de","20 de","21 de","22 de","23 de","24 de","25 de","26 de","27 de","28 de","29 de","30 de","31 de");

			
				var time29 = (""+arday29[myday29]+","+" "+ardate29[myweekday29]+" "+armonth29[mymonth29]+" "+year29+"");

					}

	document.getElementById('ty2udate29').innerHTML  = time29;

	setTimeout("clock29()", 1000)

	}
	listen("load", window, clock29);
	//-->
	</script>

	<form action="index.php" method="post">
	<div class="search_s7">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox_s7" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>
		</div>
		<!--<div id="slogan">
			<img class="t1" src="/templates/benalmadenadirecto/images/t1.gif" alt="" />
			<img class="t2" src="/templates/benalmadenadirecto/images/t2.gif" alt="" />
		</div>-->
	</div>
	<div id="topmenu">
				<div class="moduletable">
					<ul class="menu-nav2"><li class="item1"><a href="http://www.benalmadenadirecto.es/"><span><em>Portada</em></span></a></li><li id="current" class="active item2"><a href="/local"><span><em>Actualidad local</em></span></a></li><li class="item3"><a href="/hemeroteca"><span><em>Hemeroteca</em></span></a></li><li class="item4"><a href="/ocio-y-cultura"><span><em>Ocio y Cultura</em></span></a></li><li class="item5"><a href="/deportes"><span><em>Deporte local</em></span></a></li><li class="item6"><a href="/opinion"><span><em>Opinión</em></span></a></li><li class="item9"><a href="/contactar"><span><em>Contactar</em></span></a></li></ul>		</div>
	
	</div>
	<div id="breadcrumb"><div><span class="breadcrumbs pathway">
<span style=" color:#808080;">Estas en</span>&nbsp;<a href="http://www.benalmadenadirecto.es/" class="pathway">Portada</a> &nbsp;|&nbsp; <a href="/local" class="pathway">Actualidad local</a> &nbsp;|&nbsp; LA CARRERA DEL PAVO ALCANZA UN NUEVO ÉXITO DE PARTICIPACIÓN EN SU XXXI EDICIÓN</span>
</div></div>
	<div id="content">
		<table>
			<tr>
				<td class="width">
					<!---->
					

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					LA CARRERA DEL PAVO ALCANZA UN NUEVO ÉXITO DE PARTICIPACIÓN EN SU XXXI EDICIÓN				
	</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/local/2867-la-carrera-del-pavo-alcanza-un-nuevo-exito-de-participacion-en-su-xxxi-edicion?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/local/2867-la-carrera-del-pavo-alcanza-un-nuevo-exito-de-participacion-en-su-xxxi-edicion?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5iZW5hbG1hZGVuYWRpcmVjdG8uZXMvbG9jYWwvMjg2Ny1sYS1jYXJyZXJhLWRlbC1wYXZvLWFsY2FuemEtdW4tbnVldm8tZXhpdG8tZGUtcGFydGljaXBhY2lvbi1lbi1zdS14eHhpLWVkaWNpb24%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>
												

<table class="contentpaneopen">
<tr><td>
	
					<div class="createdate">
				Martes, 15 de Diciembre de 2015 09:31			</div>
		</td></tr>


<tr>
<td valign="top" colspan="2" class="article_indent">
<p style="text-align: justify;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 10pt;"> </span></p>
<p style="text-align: justify;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 10pt;"><img src="/images/2012/carrera%20del%20pavo%203.jpg" width="200" height="133" style="float: left;" /></span></p>
<p style="text-align: justify;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 10pt;"> </span></p>
<p style="text-align: justify;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 10pt;">· “Con un total de 3.360 deportistas inscritos, hemos superado en más de 800 participantes la edición de 2014”, ha destacado el concejal Joaquín Villazón </span></p>
<p style="text-align: justify;" /><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 10pt;" />· Cada participante aportó un kilo de comida no perecedera para Cáritas</span></p>
<p style="text-align: justify;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 10pt;"> La Carrera del Pavo, una de las pruebas más emblemáticas y populares del calendario deportivo de Benalmádena, ha pulverizado todos los récords en su XXXI edición. “Esta edición ha sido un éxito rotundo: con un total de 3.360 deportistas inscritos, hemos superado en más de 800 participantes la edición de 2014”, ha destacado el concejal Joaquín Villazón. </span></p>
<p style="text-align: justify;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 10pt;">Villazón ha agradecido la participación a vecinos y familiares, y ha solicitado disculpas por los problemas de acceso al Auditorio del Parque de La Paloma al final de la prueba. “Es un aspecto que solucionaremos en próximas ediciones”, se ha comprometido. La prueba también ha contado con un perfil solidario, ya que cada participante aportó un kilo de comida no perecedera para Cáritas. </span></p>			<div width="70%" class="small">
				<span class="small">
					Escrito por Redacción				</span>
				&nbsp;&nbsp;
			</div>
		</td>
</tr>


</table>
<span class="article_separator">&nbsp;</span>
<div class="addthis_pretoolbox"><div class="addthis_prechtml"><h4>Compártelo</h4></div><div class="addthis_toolbox"><div class="custom_images"><a class="addthis_button_facebook"><img src="/plugins/content/socialbookmarker/facebook.png"/></a><a class="addthis_button_meneame"><img src="/plugins/content/socialbookmarker/meneame.png"/></a><a class="addthis_button_twitter"><img src="/plugins/content/socialbookmarker/twitter.png"/></a><a class="addthis_button_delicious"><img src="/plugins/content/socialbookmarker/delicious.png"/></a>&nbsp; | <a href="http://addthis.com/bookmark.php?v=250&amp;pub=" class="addthis_button_compact"><img style="border:none" src="/plugins/content/socialbookmarker/addthis.png" alt="More..." />&nbsp;Más...</a></div></div>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub="></script></div>
<script type="text/javascript">
var jcomments=new JComments(2867, 'com_content','http://benalmadenadirecto.es/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
</script>
<div id="jc">
<div id="comments"><div id="comments-list" class="comments-list"></div>
</div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
	<label for="comments-form-name">Nombre (requerido)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail (requerido)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Sitio web</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="http://www.benalmadenadirecto.es/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=58780" width="120" height="60" alt="Código de seguridad" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="2867" />
	<input type="hidden" name="object_group" value="com_content" />
</form>

<script type="text/javascript">
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.benalmadenadirecto.es/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1500, 'Restan:', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}
setTimeout(JCommentsInitializeForm, 100);
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
jcomments.setAntiCache(1,0,0);
</script> 
</div>
				</td>
												<td>
					<div class="c2">
						<div class="space"><div >		<div class="module_publicidad">
			<div class="first">
				<div>
										<div class="box_indent">
						<div class="width">
							<div id="c_7e28834920f1d45d00d4299f2b9bcf60" class="normal"></div><script type="text/javascript" src="http://www.eltiempo.es/widget/widget_loader/7e28834920f1d45d00d4299f2b9bcf60"></script>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_azul">
			<div class="first">
				<div>
											<h3>ÚLTIMOS COMENTARIOS</h3>
										<div class="box_indent">
						<div class="width">
							<ul class="jclist_azul">
<li><a class="jcl_objtitle" href="/local/2770-victor-navas-pide-explicaciones-a-la-alcaldesa-por-contratar-el-proyecto-de-remodelacion-de-la-casa-de-la-cultura-a-cuatro-dias-de-las-elecciones#comment-758" title="Víctor Navas pide explicacione...">Víctor Navas pide explicacione...</a><br /><a class="jcl_comment" href="/local/2770-victor-navas-pide-explicaciones-a-la-alcaldesa-por-contratar-el-proyecto-de-remodelacion-de-la-casa-de-la-cultura-a-cuatro-dias-de-las-elecciones#comment-758" title="En primer lugar mis mejores de deseos al nuevo equ...">En primer lugar mis mejores de deseos al nuevo equ...</a><br /><span class="jcl_date">18.06.15 17:00</span><br />Por Joaquin Guerrero</li>
<li><a class="jcl_objtitle" href="/local/2790-benalmadena-inicia-una-nueva-etapa-con-la-transparencia-en-la-gestion-y-el-dialogo-entre-fuerzas-politicas-como-protagonista#comment-757" title="Benalmádena inicia una nueva e...">Benalmádena inicia una nueva e...</a><br /><a class="jcl_comment" href="/local/2790-benalmadena-inicia-una-nueva-etapa-con-la-transparencia-en-la-gestion-y-el-dialogo-entre-fuerzas-politicas-como-protagonista#comment-757" title="Ya era hora de que yegara la Democracia a Benalmad...">Ya era hora de que yegara la Democracia a Benalmad...</a><br /><span class="jcl_date">17.06.15 19:45</span><br />Por Antonia</li>
<li><a class="jcl_objtitle" href="/local/2706-serrano-asegura-que-el-psoe-dana-la-imagen-de-la-policia-local-#comment-737" title="Serrano asegura que el PSOE da...">Serrano asegura que el PSOE da...</a><br /><a class="jcl_comment" href="/local/2706-serrano-asegura-que-el-psoe-dana-la-imagen-de-la-policia-local-#comment-737" title="Por favor, todos los que vais a votar al pp pensár...">Por favor, todos los que vais a votar al pp pensár...</a><br /><span class="jcl_date">21.04.15 22:13</span><br />Por Mc mucho cuidado</li>
<li><a class="jcl_objtitle" href="/local/2706-serrano-asegura-que-el-psoe-dana-la-imagen-de-la-policia-local-#comment-736" title="Serrano asegura que el PSOE da...">Serrano asegura que el PSOE da...</a><br /><a class="jcl_comment" href="/local/2706-serrano-asegura-que-el-psoe-dana-la-imagen-de-la-policia-local-#comment-736" title="Este fue el q enchufó Bolín en la policía? q no ti...">Este fue el q enchufó Bolín en la policía? q no ti...</a><br /><span class="jcl_date">15.04.15 15:41</span><br />Por magic</li>
</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_azul">
			<div class="first">
				<div>
											<h3>LO MÁS LEIDO</h3>
										<div class="box_indent">
						<div class="width">
							<ul class="mostread_azul">
	<li class="mostread_azul">
		<a href="/local/1888-juan-olea-dentro-del-pp" class="mostread_azul">
			Juan Olea, dentro del P.P.</a>
	</li>
	<li class="mostread_azul">
		<a href="/local/2006-algo-muy-grande-ocurrira-en-benalmadena-la-semana-proxima" class="mostread_azul">
			Algo muy grande ocurrirá en Benalmádena esta semana</a>
	</li>
	<li class="mostread_azul">
		<a href="/local/2025-paco-salido-imputado-por-malversacion" class="mostread_azul">
			Paco Salido imputado por malversación</a>
	</li>
	<li class="mostread_azul">
		<a href="/local/1735-grave-negligencia-de-la-concejala-de-festejos-conchi-tejada" class="mostread_azul">
			Grave negligencia de la Concejala de Festejos Conchi Tejada</a>
	</li>
	<li class="mostread_azul">
		<a href="/local/1764-dudas-e-irregularidades-en-la-gestion-del-concejal-paco-salido-en-el-puerto-deportivo-" class="mostread_azul">
			Dudas e irregularidades en la gestión del concejal Paco Salido en el Puerto Deportivo </a>
	</li>
</ul>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_azul">
			<div class="first">
				<div>
											<h3>LO MÁS COMENTADO</h3>
										<div class="box_indent">
						<div class="width">
							<ul class="jclist_azul">
<li><a href="/local/2006-algo-muy-grande-ocurrira-en-benalmadena-la-semana-proxima#comments" title="Algo muy grande ocurrirá en Benalmádena esta semana">Algo muy grande ocurrirá en Benalmádena esta semana</a></li>
<li><a href="/local/1735-grave-negligencia-de-la-concejala-de-festejos-conchi-tejada#comments" title="Grave negligencia de la Concejala de Festejos Conchi Tejada">Grave negligencia de la Concejala de Festejos Conchi Tejada</a></li>
<li><a href="/local/1764-dudas-e-irregularidades-en-la-gestion-del-concejal-paco-salido-en-el-puerto-deportivo-#comments" title="Dudas e irregularidades en la gestión del concejal Paco Salido en el Puerto Deportivo ">Dudas e irregularidades en la gestión del concejal Paco Salido en el Puerto Deportivo </a></li>
<li><a href="/local/2025-paco-salido-imputado-por-malversacion#comments" title="Paco Salido imputado por malversación">Paco Salido imputado por malversación</a></li>
<li><a href="/local/1888-juan-olea-dentro-del-pp#comments" title="Juan Olea, dentro del P.P.">Juan Olea, dentro del P.P.</a></li>
</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_publicidad">
			<div class="first">
				<div>
										<div class="box_indent">
						<div class="width">
							<p>&nbsp;</p>
<p><a href="http://www.benalmadena.es" target="_blank"></a></p>
<p><a href="http://www.benalmadena.es" target="_blank">
<div style="text-align: center;"><img border="0" hspace="8" vspace="8" src="/images/stories/iconoportalciudadano.jpg" width="240" height="117" /></div>
</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_publicidad">
			<div class="first">
				<div>
											<h3>Agenda de actividades</h3>
										<div class="box_indent">
						<div class="width">
							<p><a title="Agenda de actividades" href="http://www.benalmadena.com/agenda.php" target="_blank"><img style="margin-right: auto; margin-left: auto; display: block;" alt="Agenda de actividades" src="/images/2012/agenda.jpg" width="240" height="178" /></a></p>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_publicidad">
			<div class="first">
				<div>
										<div class="box_indent">
						<div class="width">
							<p><a href="http://cinebenalmadena.lacoctelera.net/" target="_blank"><img border="0" hspace="8" vspace="8" src="/images/stories/cine-club.jpg" width="240" /></a></p>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div class="first">
				<div>
										<div class="box_indent">
						<div class="width">
							<div id="fb-root"></div><script language="javascript" type="text/javascript">(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) {return;}  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script language="javascript" type="text/javascript">//<![CDATA[ 
																						   document.write('<fb:like-box href="http://www.facebook.com/pages/getting_started?page_id=307827349314317#!/pages/Benalm%C3%A1dena-Directo/307827349314317" width="240" height="500" colorscheme="light" show_faces="true" border_color="#FFFFFF" stream="true" force_wall="true" header="true"></fb:like-box> '); 
																						   //]]>
			</script> 						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_publicidad">
			<div class="first">
				<div>
											<h3>Loterias y apuestas</h3>
										<div class="box_indent">
						<div class="width">
							<p><a href="http://www.loteriasyapuestas.es/" target="_blank"><img style="margin-right: auto; margin-left: auto; display: block;" alt="Resultado de loterias y apuestas del estado" src="/images/2012/loterias%20y%20apuestas%20del%20estado.jpg" width="200" height="200" /></a></p>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_publicidad">
			<div class="first">
				<div>
											<h3>Parrilla de Televisión</h3>
										<div class="box_indent">
						<div class="width">
							<p><a href="http://www.teletexto.com/" target="_blank"><img style="margin-right: auto; margin-left: auto; display: block;" alt="Parrilla de TV" src="/images/2012/programacion%20tv.jpg" width="240" height="241" /></a></p>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module_publicidad">
			<div class="first">
				<div>
											<h3>PUBLICIDAD</h3>
										<div class="box_indent">
						<div class="width">
							<div class="bannergroup_publicidad">


</div>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div class="first">
				<div>
										<div class="box_indent">
						<div class="width">
							<ul class="categories"><li>
   <a href="http://www.benalmadenadirecto.es/index.php?option=com_content&view=category&id=3">
       ACTUALIDAD LOCAL   </a>
</li>
<li>
   <a href="http://www.benalmadenadirecto.es/index.php?option=com_content&view=category&id=4">
       HEMEROTECA   </a>
</li>
<li>
   <a href="http://www.benalmadenadirecto.es/index.php?option=com_content&view=category&id=6">
       OCIO Y CULTURA   </a>
</li>
<li>
   <a href="http://www.benalmadenadirecto.es/index.php?option=com_content&view=category&id=7">
       OPINIÓN   </a>
</li>
<li>
   <a href="http://www.benalmadenadirecto.es/index.php?option=com_content&view=category&id=8">
       AGENDA   </a>
</li>
<li>
   <a href="http://www.benalmadenadirecto.es/index.php?option=com_content&view=category&id=5">
       DEPORTES   </a>
</li>
<li>
   <a href="http://www.benalmadenadirecto.es/index.php?option=com_content&view=category&id=9">
       CONTACTAR   </a>
</li>
</ul>						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div class="first">
				<div>
										<div class="box_indent">
						<div class="width">
							<div style="text-align: center"><a href="http://www.truequevicio.webs.com" target="_blank" title="Trueque e intercambio"><img src="/images/stories/food/nuestrobanner%20242%20x%20199.jpg" border="0" /></a></div>						</div>
					</div>
				</div>
			</div>
		</div>
	</div></div>
					</div>
				</td>
							</tr>
		</table>
	</div>
</div>

</div>

<div id="footer" align="center">
	<div ><div class="space">
		<p>Edita: Sociedad de Editores de Benalmadena, SL&nbsp;&nbsp;&nbsp;&nbsp; <a href="mailto:redaccion@benalmadenadirecto.es">redaccion@benalmadenadirecto.es</a>&nbsp;</p>
<p><a href="http://www.miperiodicodigital.net/" target="_blank">Periódico digital</a> desarrollado e implantado por <a href="http://www.miperiodicodigital.net/" target="_blank">miperiodicodigital.net</a>. Todos los derechos reservados. ©2012</p>
	</div>
</div>
	

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2553302-13");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>